<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.acperugiacalcio.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>UNDER 15, 4^ GIORNATA | PERUGIA-ASCOLI 0-1 | A.C. Perugia Calcio - Sito Ufficiale</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-divi-open-sans-inline-css">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</style><meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
<!-- This site is optimized with the Yoast SEO plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="News Perugia Calcio - Perugia, domenica 23 ottobre 2022, ore 11 - Centro Sportivo &quot;Paolo Rossi&quot; - 4^ giornata Campionato Under 15 Serie A e B PERUGIA:&nbsp;Vinti, Cesarini, Bart"/>
<link rel="canonical" href="https://www.acperugiacalcio.com/under-15-4-giornata-perugia-ascoli-0-1/" />
<link rel="publisher" href="https://plus.google.com/u/0/100350691612791168497"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UNDER 15, 4^ GIORNATA | PERUGIA-ASCOLI 0-1 | A.C. Perugia Calcio - Sito Ufficiale" />
<meta property="og:description" content="News Perugia Calcio - Perugia, domenica 23 ottobre 2022, ore 11 - Centro Sportivo &quot;Paolo Rossi&quot; - 4^ giornata Campionato Under 15 Serie A e B PERUGIA:&nbsp;Vinti, Cesarini, Bart" />
<meta property="og:url" content="https://www.acperugiacalcio.com/under-15-4-giornata-perugia-ascoli-0-1/" />
<meta property="og:site_name" content="A.C. Perugia Calcio - Sito Ufficiale" />
<meta property="article:publisher" content="https://www.facebook.com/A.C.PerugiaCalcio/" />
<meta property="article:section" content="Prima Squadra" />
<meta property="article:published_time" content="2022-10-23T15:41:11+00:00" />
<meta property="article:modified_time" content="2022-10-23T15:44:46+00:00" />
<meta property="og:updated_time" content="2022-10-23T15:44:46+00:00" />
<meta property="og:image" content="https://www.acperugiacalcio.com/wp-content/uploads/2022/10/Under-15-azione-da-gioco.jpg" />
<meta property="og:image:secure_url" content="https://www.acperugiacalcio.com/wp-content/uploads/2022/10/Under-15-azione-da-gioco.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1068" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="News Perugia Calcio - Perugia, domenica 23 ottobre 2022, ore 11 - Centro Sportivo &quot;Paolo Rossi&quot; - 4^ giornata Campionato Under 15 Serie A e B PERUGIA:&nbsp;Vinti, Cesarini, Bart" />
<meta name="twitter:title" content="UNDER 15, 4^ GIORNATA | PERUGIA-ASCOLI 0-1 | A.C. Perugia Calcio - Sito Ufficiale" />
<meta name="twitter:site" content="@acperugiacalcio" />
<meta name="twitter:image" content="https://www.acperugiacalcio.com/wp-content/uploads/2022/10/Under-15-azione-da-gioco.jpg" />
<meta name="twitter:creator" content="@acperugiacalcio" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.acperugiacalcio.com\/","name":"A.C. Perugia Calcio - Sito Ufficiale","alternateName":"Perugia Calcio","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.acperugiacalcio.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.acperugiacalcio.com\/under-15-4-giornata-perugia-ascoli-0-1\/","sameAs":["https:\/\/www.facebook.com\/A.C.PerugiaCalcio\/","https:\/\/www.instagram.com\/acperugia_official\/","https:\/\/plus.google.com\/u\/0\/100350691612791168497","https:\/\/twitter.com\/acperugiacalcio"],"@id":"#organization","name":"Perugia Calcio ssociazione Calcistiva","logo":"https:\/\/www.acperugiacalcio.com\/wp-content\/uploads\/2017\/04\/logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="A.C. Perugia Calcio - Sito Ufficiale &raquo; Feed" href="https://www.acperugiacalcio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="A.C. Perugia Calcio - Sito Ufficiale &raquo; Feed dei commenti" href="https://www.acperugiacalcio.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="A.C. Perugia Calcio - Sito Ufficiale &raquo; UNDER 15, 4^ GIORNATA | PERUGIA-ASCOLI 0-1 Feed dei commenti" href="https://www.acperugiacalcio.com/under-15-4-giornata-perugia-ascoli-0-1/feed/" />
<meta content="Divi v.4.18.0" name="generator"/><link rel='stylesheet' id='sbi_styles-css'  href='https://www.acperugiacalcio.com/wp-content/plugins/instagram-feed-pro/css/sbi-styles.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='sby_styles-css'  href='https://www.acperugiacalcio.com/wp-content/plugins/youtube-feed-pro/css/sb-youtube.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='sbsw_styles-css'  href='https://www.acperugiacalcio.com/wp-content/plugins/social-wall/css/social-wall.min.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.acperugiacalcio.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.acperugiacalcio.com/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.min.css?ver=1.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='icomoon-css'  href='https://www.acperugiacalcio.com/wp-content/plugins/kiwi-social-share/assets/vendors/icomoon/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.acperugiacalcio.com/wp-content/plugins/custom-facebook-feed-pro/assets/css/cff-style.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.acperugiacalcio.com/wp-content/tablepress-combined.min.css?ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-pum-css'  href='https://www.acperugiacalcio.com/wp-content/themes/Divi/style-static.min.css?ver=4.18.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.acperugiacalcio.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.acperugiacalcio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<link rel="https://api.w.org/" href="https://www.acperugiacalcio.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.acperugiacalcio.com/wp-json/wp/v2/posts/44626" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acperugiacalcio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.acperugiacalcio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.acperugiacalcio.com/?p=44626' />
<link rel="alternate" type="application/json+oembed" href="https://www.acperugiacalcio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acperugiacalcio.com%2Funder-15-4-giornata-perugia-ascoli-0-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.acperugiacalcio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acperugiacalcio.com%2Funder-15-4-giornata-perugia-ascoli-0-1%2F&#038;format=xml" />
<!-- Custom Facebook Feed JS vars -->
<script type="text/javascript">
var cffsiteurl = "https://www.acperugiacalcio.com/wp-content/plugins";
var cffajaxurl = "https://www.acperugiacalcio.com/wp-admin/admin-ajax.php";


var cfflinkhashtags = "false";
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><script>
jQuery(document).on('ready', function() {
    if (jQuery('body').hasClass('postid-30581')) {
        window.location.href = "https://www.acperugiacalcio.com/wp-content/uploads/2020/12/catalogo_Grifo-delivery2020-web.pdf";
    }
});
</script><link rel="icon" href="https://www.acperugiacalcio.com/wp-content/uploads/2021/12/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.acperugiacalcio.com/wp-content/uploads/2021/12/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.acperugiacalcio.com/wp-content/uploads/2021/12/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.acperugiacalcio.com/wp-content/uploads/2021/12/favicon.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.acperugiacalcio.com/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1666278547" /><link rel="stylesheet" id="et-core-unified-tb-44138-44626-cached-inline-styles" href="https://www.acperugiacalcio.com/wp-content/et-cache/44626/et-core-unified-tb-44138-44626.min.css?ver=1666540105" /></head>
<body class="post-template-default single single-post postid-44626 single-format-standard et-tb-has-template et-tb-has-body et_pb_button_helper_class et_fixed_nav et_show_nav et_pb_show_title et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_fade et_header_style_centered et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters2 et_smooth_scroll et_divi_theme et-db">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.acperugiacalcio.com/">
						<img src="https://www.acperugiacalcio.com/wp-content/uploads/2022/10/perugia_logo.png" width="249" height="274" alt="A.C. Perugia Calcio - Sito Ufficiale" id="logo" data-height-percentage="100" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-322"><a href="https://www.acperugiacalcio.com/">Home</a></li>
<li id="menu-item-791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-791"><a>News</a>
<ul class="sub-menu">
	<li id="menu-item-5509" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-5509"><a href="https://www.acperugiacalcio.com/perugia-calcio-news/">Tutte le News</a></li>
	<li id="menu-item-5515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5515"><a href="https://www.acperugiacalcio.com/news-prima-squadra/">Prima Squadra</a></li>
	<li id="menu-item-43866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43866"><a href="https://www.acperugiacalcio.com/matchday-program-2022-23/">MATCHDAY</a></li>
	<li id="menu-item-16445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16445"><a href="https://www.acperugiacalcio.com/ac-perugia-calcio-femminile/">AC Perugia Calcio Femminile</a></li>
	<li id="menu-item-5514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5514"><a href="https://www.acperugiacalcio.com/news-settore-giovanile/">Settore Giovanile</a></li>
	<li id="menu-item-37109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37109"><a href="https://www.acperugiacalcio.com/scuola-calcio/">Scuola Calcio</a></li>
	<li id="menu-item-1018" class="hidden menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1018"><a href="https://www.acperugiacalcio.com/photogallery/">Photo Gallery</a></li>
	<li id="menu-item-6807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6807"><a href="https://www.acperugiacalcio.com/perugia-calcio-tv/">Video Gallery</a></li>
</ul>
</li>
<li id="menu-item-444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444"><a>Formazioni</a>
<ul class="sub-menu">
	<li id="menu-item-42969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42969"><a href="https://www.acperugiacalcio.com/manutenzione/">Prima Squadra</a></li>
	<li id="menu-item-42970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42970"><a href="https://www.acperugiacalcio.com/manutenzione/">Primavera</a></li>
	<li id="menu-item-7257" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7257"><a>Giovanili</a>
	<ul class="sub-menu">
		<li id="menu-item-7253" class="hidden menu-item menu-item-type-post_type menu-item-object-page menu-item-7253"><a href="https://www.acperugiacalcio.com/giovanissimi-regionali/">Giovanissimi Regionali</a></li>
		<li id="menu-item-8247" class="hidden menu-item menu-item-type-post_type menu-item-object-page menu-item-8247"><a href="https://www.acperugiacalcio.com/vivaio/">Vivaio</a></li>
	</ul>
</li>
	<li id="menu-item-8248" class="hidden menu-item menu-item-type-post_type menu-item-object-page menu-item-8248"><a href="https://www.acperugiacalcio.com/scuola-calcio-academy/">Scuola calcio</a></li>
</ul>
</li>
<li id="menu-item-833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-833"><a href="https://www.acperugiacalcio.com/">Stagione</a>
<ul class="sub-menu">
	<li id="menu-item-6966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6966"><a href="#">Calendari</a>
	<ul class="sub-menu">
		<li id="menu-item-42971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42971"><a href="https://www.acperugiacalcio.com/manutenzione/">Serie BKT</a></li>
		<li id="menu-item-6823" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6823"><a href="#">Giovanili</a>
		<ul class="sub-menu">
			<li id="menu-item-6822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6822"><a target="_blank" rel="noopener" href="https://www.acperugiacalcio.com/wp-content/uploads/2020/10/Calendario-Primavera-3-Girone-E.pdf">Primavera 3</a></li>
			<li id="menu-item-29023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29023"><a href="http://#">Juniores Nazionale Girone G</a></li>
			<li id="menu-item-6820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6820"><a target="_blank" rel="noopener" href="https://www.acperugiacalcio.com/wp-content/uploads/2020/10/CALENDARIO-U15-E-U17-SERIE-C-Girone-E-2.pdf">Under 17 Serie C</a></li>
			<li id="menu-item-6821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6821"><a target="_blank" rel="noopener" href="https://www.acperugiacalcio.com/wp-content/uploads/2020/10/CALENDARI-U16-SERIE-C-Girone-C-2.pdf">Under 16 Serie C</a></li>
			<li id="menu-item-6819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6819"><a target="_blank" rel="noopener" href="https://www.acperugiacalcio.com/wp-content/uploads/2020/10/CALENDARIO-U15-E-U17-SERIE-C-Girone-E-2.pdf">Under 15 Serie C</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-6962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6962"><a href="http://Manutenzione">Classifiche</a>
	<ul class="sub-menu">
		<li id="menu-item-42972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42972"><a href="https://www.acperugiacalcio.com/manutenzione/">Serie BKT</a></li>
		<li id="menu-item-6972" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6972"><a href="#">Giovanili</a>
		<ul class="sub-menu">
			<li id="menu-item-6968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6968"><a href="http://www.ilcalcioonline.it/primavera-tim-2-b">Primavera</a></li>
			<li id="menu-item-6969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6969"><a href="http://www.ilcalcioonline.it/allievi-a-b-girone-c">Under 17</a></li>
			<li id="menu-item-6970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6970"><a href="http://www.ilcalcioonline.it/under16-a-b-girone-c">Under 16</a></li>
			<li id="menu-item-6971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6971"><a href="http://www.ilcalcioonline.it/under15-a-b-girone-c">Under 15</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-836"><a>Club</a>
<ul class="sub-menu">
	<li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736"><a href="https://www.acperugiacalcio.com/club/storia/">Storia</a></li>
	<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="https://www.acperugiacalcio.com/club/modello-organizzativo/">La Società</a></li>
	<li id="menu-item-6700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6700"><a href="https://www.acperugiacalcio.com/club/organigramma/">Organigramma</a></li>
	<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.acperugiacalcio.com/club/lo-stadio-renato-curi/">Lo Stadio R. Curi</a></li>
	<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.acperugiacalcio.com/club/palmares/">Palmares</a></li>
	<li id="menu-item-42742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42742"><a href="https://www.acperugiacalcio.com/club/partners-2022/">Partners 2022</a></li>
</ul>
</li>
<li id="menu-item-805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-805"><a>Biglietteria</a>
<ul class="sub-menu">
	<li id="menu-item-827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827"><a href="https://www.acperugiacalcio.com/abbonamenti-perugia-calcio/">Abbonamenti</a></li>
	<li id="menu-item-6625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6625"><a title="Biglietti" href="https://www.acperugiacalcio.com/biglietti-perugia-calcio/">Biglietti</a></li>
	<li id="menu-item-326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326"><a href="https://www.acperugiacalcio.com/accrediti/">Accrediti</a></li>
	<li id="menu-item-5471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5471"><a href="https://www.acperugiacalcio.com/accrediti-pass-stampa-fotografi/">Accrediti Stampa e Fotografi</a></li>
	<li id="menu-item-5470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5470"><a href="https://www.acperugiacalcio.com/normativa-striscioni/">Normativa striscioni</a></li>
</ul>
</li>
<li id="menu-item-854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-854"><a>Shop</a>
<ul class="sub-menu">
	<li id="menu-item-578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-578"><a href="https://www.acperugiacalcio.com/ac-perugia-store/">A.C. Perugia Store</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-572"><a target="_blank" rel="noopener" href="https://www2.frankiegarage.it/categoria/fg-sport/fg-sport_officialmerch/fg-sport_officialmerch_merchandising-perugia/">Online Store</a></li>
</ul>
</li>
<li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323"><a href="https://www.acperugiacalcio.com/academy/">Academy</a></li>
<li id="menu-item-855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-855"><a>Mondo Perugia</a>
<ul class="sub-menu">
	<li id="menu-item-571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-571"><a href="https://www.acperugiacalcio.com/mondo-perugia/il-museo/">Il Museo</a></li>
	<li id="menu-item-12026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12026"><a href="https://www.acperugiacalcio.com/centro-sportivo-ac-perugia/">Centro Sportivo AC Perugia</a></li>
	<li id="menu-item-19363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19363"><a href="https://www.acperugiacalcio.com/match-experience/">Match Experience</a></li>
</ul>
</li>
</ul>						</nav>
					
					
					
											<div id="et_top_search">
							<span id="et_search_icon"></span>
						</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seleziona una pagina</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
						<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.acperugiacalcio.com/">
					<input type="search" class="et-search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
					</header> <!-- #main-header -->
			<div id="et-main-area">
	
    <div id="main-content">
    <div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters2">
		<div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h1>UNDER 15, 4^ GIORNATA | PERUGIA-ASCOLI 0-1</h1></div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_1_tb_body et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_1_tb_body">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_body et_animated et-waypoint">
				
				
				
				
				<span class="et_pb_image_wrap has-box-shadow-overlay"><div class="box-shadow-overlay"></div><img loading="lazy" width="1600" height="1068" src="https://www.acperugiacalcio.com/wp-content/uploads/2022/10/Under-15-azione-da-gioco.jpg" alt="" title="Under 15 azione da gioco" srcset="https://www.acperugiacalcio.com/wp-content/uploads/2022/10/Under-15-azione-da-gioco.jpg 1600w, https://www.acperugiacalcio.com/wp-content/uploads/2022/10/Under-15-azione-da-gioco-1280x854.jpg 1280w, https://www.acperugiacalcio.com/wp-content/uploads/2022/10/Under-15-azione-da-gioco-980x654.jpg 980w, https://www.acperugiacalcio.com/wp-content/uploads/2022/10/Under-15-azione-da-gioco-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) and (max-width: 1280px) 1280px, (min-width: 1281px) 1600px, 100vw" class="wp-image-44630" /></span>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_2_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_blurb et_pb_blurb_0_tb_body et_animated  et_pb_text_align_left  et_pb_blurb_position_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_blurb_content">
					<div class="et_pb_main_blurb_image"><span class="et_pb_image_wrap"><span class="et-waypoint et_pb_animation_right et_pb_animation_right_tablet et_pb_animation_right_phone et-pb-icon"></span></span></div>
					<div class="et_pb_blurb_container">
						
						<div class="et_pb_blurb_description"><a href="https://www.acperugiacalcio.com/news-prima-squadra/">Prima Squadra</a> | <a href="https://www.acperugiacalcio.com/news-settore-giovanile/">Settore Giovanile</a></div>
					</div>
				</div>
			</div><div class="et_pb_module et_pb_blurb et_pb_blurb_1_tb_body et_animated  et_pb_text_align_left  et_pb_blurb_position_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_blurb_content">
					<div class="et_pb_main_blurb_image"><span class="et_pb_image_wrap"><span class="et-waypoint et_pb_animation_top et_pb_animation_top_tablet et_pb_animation_top_phone et-pb-icon"></span></span></div>
					<div class="et_pb_blurb_container">
						
						<div class="et_pb_blurb_description">23 Ottobre 2022</div>
					</div>
				</div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_2_tb_body et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_2_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body et_animated">
				
				
				
				
				
<p>Perugia, domenica 23 ottobre 2022, ore 11 &#8211; Centro Sportivo &#8220;Paolo Rossi&#8221; &#8211; 4^ giornata Campionato Under 15 Serie A e B</p>



<p><strong>PERUGIA</strong>:&nbsp;Vinti, Cesarini, Bartolini (30&#8242; st Franceschini), Brizi, Peruzzi, Agnissan (30&#8242; st Verdone), Ciani (7&#8242; st Tomassini), Dottori, Brunori (7&#8242; st Missaglia), Perugini (14&#8242; st Pepe), Merico (14&#8242; st Biondini). A disp.: Attinelli, Angelino, Bellali. All.: Pierpaolo Anelli.</p>



<p><strong>ASCOLI</strong>: Ciotti, Marcaccio, De Berardinis, Donzelli (5&#8242; st Carano (28&#8242; st Cumerlato)), Di Teodoro, Seproni, Manini, Luzi, Amadio, Iachini (21&#8242; st Pano), Santini (5&#8242; st Pagnotta). A disp.: Caucci, Marcoionni, Gabrielli, Silvestrini, Di Mauro. All.: Luca Pieri.</p>



<p><strong>ARBITRO:</strong>&nbsp;sig. Lorenzo Temperoni di Terni (Marchetta – Colopi)</p>



<p><strong>RETE</strong>: 20&#8242; pt Santini</p>



<p><strong>NOTE:&nbsp;</strong>ammoniti Donzelli, Dottori e Pano.</p>



<p>PERUGIA – Perde di misura l&#8217;Under 15 di mister Pierpaolo Anelli dopo un primo tempo in cui avrebbe potuto raccogliere di certo qualcosa in più contro un Ascoli cinico.  Terza sconfitta in quattro gare per i biancorossi.</p>



<p>Diverse occasioni da rete per il Perugia nella prima frazione: dopo cinque minuti rete annullata per fuorigioco a Bartolini. Al 13&#8242; Merico salta due uomini sulla fascia, si accentra ma il tiro è troppo largo. A metà temporum episodio molto importante: Agnissan viene atterrato in area ma per il sig. Temperoni di Terni non ci sono gli estremi per il calcio di rigore, sulla ripartenza però ne approfitta l&#8217;Ascoli che con un classico contropiede beffa i padroni di casa portandosi in vantaggio con Santini. Accusa il colpo il Grifo che di lì in poi si spegne con eccezione della buona palla capitata al 33&#8242; a Ciani. Nella ripresa l&#8217;Ascoli potrebbe raddoppiare con Amadio che non riesce a superare Vinti. I biancorossi calano e il risultato non cambia.</p>



<p><strong>Prossimo impegno</strong> domenica 30 ottobre nella trasferta di Napoli con i partenopei reduci dalla vittoria 2-0 contro il Pisa.</p>

			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_3_tb_body et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_3_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_post_nav_0_tb_body et_pb_posts_nav nav-single">
								<span class="nav-previous"
									>
					<a href="https://www.acperugiacalcio.com/44623-2/" rel="prev">
												<span class="meta-nav">&larr; </span><span class="nav-label">Prev: &quot;VITTORIA IMPORTANTE MA DOBBIAMO RIMANERE UMILI, DEDICO I GOL A MIA FIGLIA COSTANZA CHE COMPIE 2 ANNI&quot;</span>
					</a>
				</span>
			
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_4_tb_body et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_4_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h2>Potrebbe anche Interessarti&#8230;</h2></div>
			</div>
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_5_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_blog_0_tb_body et_pb_blog_grid_wrapper et_pb_bg_layout_light">
					<div class="et_pb_blog_grid clearfix  et_pb_text_align_left">
					
					
					
					
					<div class="et_pb_ajax_pagination_container">
						<div class="et_pb_salvattore_content" data-columns>
			<article id="post-44623" class="et_pb_post clearfix et_pb_blog_item_0_0 post-44623 post type-post status-publish format-standard has-post-thumbnail hentry category-news-prima-squadra">

				<div class="et_pb_image_container"><a href="https://www.acperugiacalcio.com/44623-2/" class="entry-featured-image-url"><img loading="lazy" src="https://www.acperugiacalcio.com/wp-content/uploads/2022/10/gol-Melchiorri-vs-Reggina-1-e1666451304833-400x250.jpg" alt="&#8220;VITTORIA IMPORTANTE MA DOBBIAMO RIMANERE UMILI, DEDICO I GOL A MIA FIGLIA COSTANZA CHE COMPIE 2 ANNI&#8221;" class="" srcset="https://www.acperugiacalcio.com/wp-content/uploads/2022/10/gol-Melchiorri-vs-Reggina-1-e1666451304833.jpg 479w, https://www.acperugiacalcio.com/wp-content/uploads/2022/10/gol-Melchiorri-vs-Reggina-1-e1666451304833-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /></a></div>
														<h2 class="entry-title"><a href="https://www.acperugiacalcio.com/44623-2/">&#8220;VITTORIA IMPORTANTE MA DOBBIAMO RIMANERE UMILI, DEDICO I GOL A MIA FIGLIA COSTANZA CHE COMPIE 2 ANNI&#8221;</a></h2>
				
					<div class="post-content"><div class="post-content-inner"><p>Reggio Calabria, 23 ottobre 2022 - Le parole di Federico Melchiorri nel post gara di Reggina-Perugia: "La classifica...</p>
</div></div>			
			</article>
				
			<article id="post-44612" class="et_pb_post clearfix et_pb_blog_item_0_1 post-44612 post type-post status-publish format-standard has-post-thumbnail hentry category-news-prima-squadra category-news-settore-giovanile">

				<div class="et_pb_image_container"><a href="https://www.acperugiacalcio.com/primavera-6-giornata-perugia-pescara-1-0/" class="entry-featured-image-url"><img loading="lazy" src="https://www.acperugiacalcio.com/wp-content/uploads/2022/10/mabille-gol-vs-Pescara-400x250.jpg" alt="PRIMAVERA, 6^ GIORNATA | PERUGIA-PESCARA 1-0" class="" srcset="https://www.acperugiacalcio.com/wp-content/uploads/2022/10/mabille-gol-vs-Pescara.jpg 479w, https://www.acperugiacalcio.com/wp-content/uploads/2022/10/mabille-gol-vs-Pescara-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /></a></div>
														<h2 class="entry-title"><a href="https://www.acperugiacalcio.com/primavera-6-giornata-perugia-pescara-1-0/">PRIMAVERA, 6^ GIORNATA | PERUGIA-PESCARA 1-0</a></h2>
				
					<div class="post-content"><div class="post-content-inner"><p>Perugia, sabato 22 ottobre 2022 - ore 15 - centro sportivo "Paolo Rossi" - 6^ giornata CAMPIONATO PRIMAVERA 2 PERUGIA:...</p>
</div></div>			
			</article>
				
			<article id="post-44606" class="et_pb_post clearfix et_pb_blog_item_0_2 post-44606 post type-post status-publish format-standard has-post-thumbnail hentry category-news-prima-squadra">

				<div class="et_pb_image_container"><a href="https://www.acperugiacalcio.com/abbiamo-dimostrato-di-essere-vivi-grande-partita-dei-ragazzi-sono-tornato-determinato-e-deciso/" class="entry-featured-image-url"><img loading="lazy" src="https://www.acperugiacalcio.com/wp-content/uploads/2022/10/Castori-vs-Reggina-400x250.jpg" alt="&#8220;AbbiamO DIMOSTRATO DI ESSERE VIVI. Grande partita dei ragazzi. Sono tornato determinato e deciso&#8221;" class="" srcset="https://www.acperugiacalcio.com/wp-content/uploads/2022/10/Castori-vs-Reggina.jpg 479w, https://www.acperugiacalcio.com/wp-content/uploads/2022/10/Castori-vs-Reggina-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /></a></div>
														<h2 class="entry-title"><a href="https://www.acperugiacalcio.com/abbiamo-dimostrato-di-essere-vivi-grande-partita-dei-ragazzi-sono-tornato-determinato-e-deciso/">&#8220;AbbiamO DIMOSTRATO DI ESSERE VIVI. Grande partita dei ragazzi. Sono tornato determinato e deciso&#8221;</a></h2>
				
					<div class="post-content"><div class="post-content-inner"><p>Reggio Calabria, 22 ottobre 2022 - In sala stampa le dichiarazioni del tecnico Fabrizio Castori al termine di...</p>
</div></div>			
			</article>
				</div>
					</div>
					</div> 
				</div>
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</div>
	
			
		</div>
		    </div>
    

	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="text-2" class="fwidget et_pb_widget widget_text">			<div class="textwidget"></div>
		</div></div><div class="footer-widget"></div><div class="footer-widget"></div><div class="footer-widget"></div>	</div>
</div>


		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-footer-menu" class="bottom-nav"><li id="menu-item-907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-907"><a href="https://www.acperugiacalcio.com/contatti/">Contatti</a></li>
<li id="menu-item-5340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5340"><a href="https://www.acperugiacalcio.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-5341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5341"><a href="https://www.acperugiacalcio.com/cookie-policy/">Cookie Policy</a></li>
</ul>					</div>
				</div>

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/A.C.PerugiaCalcio/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/acperugiacalcio" class="icon">
			<span>Twitter</span>
		</a>
	</li>

</ul><div id="footer-info">© 2022 <strong>AC Perugia Calcio</strong> - Designed by <a href="http://www.priclab.com/" title="Priclab" target="_blank">PricLab</a></div>					</div>
				</div>
			</footer>
		</div>


	</div>

	<script>
		var advanced_ads_adsense_UID = '';
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><!-- Custom Feeds for Instagram JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.acperugiacalcio.com/wp-admin/admin-ajax.php";

</script>
<!-- Social Wall JS -->
<script type="text/javascript">

</script>
<!-- YouTube Feed JS -->
<script type="text/javascript">

</script>
	<script type="text/javascript">
				var et_animation_data = [{"class":"et_pb_image_0_tb_body","style":"fold","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_blurb_0_tb_body","style":"flipLeft","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_blurb_1_tb_body","style":"flipLeft","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_post_content_0_tb_body","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"}];
				</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54285021-1', 'auto');
  ga('send', 'pageview');
</script><link rel='stylesheet' id='mediaelement-css'  href='https://www.acperugiacalcio.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.acperugiacalcio.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' id='cffscripts-js-extra'>
/* <![CDATA[ */
var cffOptions = {"placeholder":"https:\/\/www.acperugiacalcio.com\/wp-content\/plugins\/custom-facebook-feed-pro\/assets\/img\/placeholder.png","resized_url":"https:\/\/www.acperugiacalcio.com\/wp-content\/uploads\/sb-facebook-feed-images\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.acperugiacalcio.com/wp-content/plugins/custom-facebook-feed-pro/assets/js/cff-scripts.js?ver=4.2.2' id='cffscripts-js'></script>
<script type='text/javascript' src='https://www.acperugiacalcio.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.9.0","ajaxurl":"https:\/\/www.acperugiacalcio.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.acperugiacalcio.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"29685","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.acperugiacalcio.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.acperugiacalcio.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = [];
/* ]]> */
</script>
<script type='text/javascript' src='//www.acperugiacalcio.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1619165630&#038;ver=1.9.0' id='popup-maker-site-js'></script>
<script type='text/javascript' id='popmake-popup-analytics-js-js-extra'>
/* <![CDATA[ */
var popmake_pa_nonce = "d819c11f55";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.acperugiacalcio.com/wp-content/plugins/popup-maker-popup-analytics/assets/js/scripts.min.js?defer&#038;ver=1.1.11' id='popmake-popup-analytics-js-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.acperugiacalcio.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.acperugiacalcio.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.acperugiacalcio.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"7924d46afa","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"d0e0969f84","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"44626","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"https:\/\/www.acperugiacalcio.com\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":{"context":[".pum-overlay"]}};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.acperugiacalcio.com/wp-content/themes/Divi/js/scripts.min.js?ver=4.18.0' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://www.acperugiacalcio.com/wp-content/themes/Divi/js/smoothscroll.js?ver=4.18.0' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://www.acperugiacalcio.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.18.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.acperugiacalcio.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.18.0' id='et-core-common-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.acperugiacalcio.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.acperugiacalcio.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.acperugiacalcio.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.acperugiacalcio.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=4.18.0' id='salvattore-js'></script>
<script type='text/javascript' src='https://www.acperugiacalcio.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/easypiechart.js?ver=4.18.0' id='easypiechart-js'></script>
</body>
</html>
