<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.acperugiacalcio.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.acperugiacalcio.com/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.acperugiacalcio.com';var et_post_id='38512';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>CALCIO ELITE | INCONTRI DI FORMAZIONE | A.C. Perugia Calcio - Sito Ufficiale</title>

<!-- This site is optimized with the Yoast SEO plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="News Perugia Calcio - Perugia, 09 dicembre 2021. Al via gli incontri di formazione in programma per le attività di Scuola Calcio Elite. Nel pomeriggio di oggi presso la sala sta"/>
<link rel="canonical" href="https://www.acperugiacalcio.com/calcio-elite-incontri-formazione/" />
<link rel="publisher" href="https://plus.google.com/u/0/100350691612791168497"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CALCIO ELITE | INCONTRI DI FORMAZIONE | A.C. Perugia Calcio - Sito Ufficiale" />
<meta property="og:description" content="News Perugia Calcio - Perugia, 09 dicembre 2021. Al via gli incontri di formazione in programma per le attività di Scuola Calcio Elite. Nel pomeriggio di oggi presso la sala sta" />
<meta property="og:url" content="https://www.acperugiacalcio.com/calcio-elite-incontri-formazione/" />
<meta property="og:site_name" content="A.C. Perugia Calcio - Sito Ufficiale" />
<meta property="article:publisher" content="https://www.facebook.com/A.C.PerugiaCalcio/" />
<meta property="article:section" content="Scuola Calcio" />
<meta property="article:published_time" content="2021-12-09T17:37:09+00:00" />
<meta property="og:image" content="https://www.acperugiacalcio.com/wp-content/uploads/2017/08/9da2882aaa2749d4a7f3705553b35ab3_L.jpg" />
<meta property="og:image:secure_url" content="https://www.acperugiacalcio.com/wp-content/uploads/2017/08/9da2882aaa2749d4a7f3705553b35ab3_L.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="News Perugia Calcio - Perugia, 09 dicembre 2021. Al via gli incontri di formazione in programma per le attività di Scuola Calcio Elite. Nel pomeriggio di oggi presso la sala sta" />
<meta name="twitter:title" content="CALCIO ELITE | INCONTRI DI FORMAZIONE | A.C. Perugia Calcio - Sito Ufficiale" />
<meta name="twitter:site" content="@acperugiacalcio" />
<meta name="twitter:image" content="https://www.acperugiacalcio.com/wp-content/uploads/2017/08/9da2882aaa2749d4a7f3705553b35ab3_L.jpg" />
<meta name="twitter:creator" content="@acperugiacalcio" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.acperugiacalcio.com\/","name":"A.C. Perugia Calcio - Sito Ufficiale","alternateName":"Perugia Calcio","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.acperugiacalcio.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.acperugiacalcio.com\/calcio-elite-incontri-formazione\/","sameAs":["https:\/\/www.facebook.com\/A.C.PerugiaCalcio\/","https:\/\/www.instagram.com\/acperugia_official\/","https:\/\/plus.google.com\/u\/0\/100350691612791168497","https:\/\/twitter.com\/acperugiacalcio"],"@id":"#organization","name":"Perugia Calcio ssociazione Calcistiva","logo":"https:\/\/www.acperugiacalcio.com\/wp-content\/uploads\/2017\/04\/logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="A.C. Perugia Calcio - Sito Ufficiale &raquo; Feed" href="https://www.acperugiacalcio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="A.C. Perugia Calcio - Sito Ufficiale &raquo; Feed dei commenti" href="https://www.acperugiacalcio.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="A.C. Perugia Calcio - Sito Ufficiale &raquo; CALCIO ELITE | INCONTRI DI FORMAZIONE Feed dei commenti" href="https://www.acperugiacalcio.com/calcio-elite-incontri-formazione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.acperugiacalcio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.17"}};
			!function(t,a,e){var r,i,n,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(n=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},i=0;i<n.length;i++)e.supports[n[i]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,56826,8203,55356,56819),0,0),e===o.toDataURL())?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55358,56794,8205,9794,65039),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55358,56794,8203,9794,65039),0,0),e!==o.toDataURL()}return!1}(n[i]),e.supports.everything=e.supports.everything&&e.supports[n[i]],"flag"!==n[i]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[n[i]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi Child Theme v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.acperugiacalcio.com/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.min.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='icomoon-css'  href='https://www.acperugiacalcio.com/wp-content/plugins/kiwi-social-share/assets/vendors/icomoon/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.acperugiacalcio.com/wp-content/themes/Divi-Child/style.css?ver=3.0.69' type='text/css' media='all' />
<link rel='stylesheet' id='childThemeStyle-css'  href='https://www.acperugiacalcio.com/wp-content/themes/Divi-Child/css/child-theme.css?ver=4.8.17' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.acperugiacalcio.com/wp-content/tablepress-combined.min.css?ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.acperugiacalcio.com/wp-includes/css/dashicons.min.css?ver=4.8.17' type='text/css' media='all' />
<script type='text/javascript' src='https://www.acperugiacalcio.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.acperugiacalcio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.acperugiacalcio.com/wp-content/themes/Divi-Child/js/main-child-theme.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.acperugiacalcio.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acperugiacalcio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.acperugiacalcio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.17" />
<link rel='shortlink' href='https://www.acperugiacalcio.com/?p=38512' />
<link rel="alternate" type="application/json+oembed" href="https://www.acperugiacalcio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acperugiacalcio.com%2Fcalcio-elite-incontri-formazione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.acperugiacalcio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acperugiacalcio.com%2Fcalcio-elite-incontri-formazione%2F&#038;format=xml" />
<div id="introLoader" class="module__page-loader"> <div class="spinner">    <div class="spinner-inner"></div></div></div><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><script>
jQuery(document).on('ready', function() {
    if (jQuery('body').hasClass('postid-30581')) {
        window.location.href = "https://www.acperugiacalcio.com/wp-content/uploads/2020/12/catalogo_Grifo-delivery2020-web.pdf";
    }
});
</script><link rel="icon" href="https://www.acperugiacalcio.com/wp-content/uploads/2021/12/cropped-Logo_AC_Perugia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.acperugiacalcio.com/wp-content/uploads/2021/12/cropped-Logo_AC_Perugia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.acperugiacalcio.com/wp-content/uploads/2021/12/cropped-Logo_AC_Perugia-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.acperugiacalcio.com/wp-content/uploads/2021/12/cropped-Logo_AC_Perugia-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.acperugiacalcio.com/wp-content/cache/et/global/et-divi-customizer-global-16390714317329.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	
	<script>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/135594908/PER', [400, 400], 'div-gpt-ad-1535640099925-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>
	
	
</head>
<body class="post-template-default single single-post postid-38512 single-format-standard et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_secondary_nav_only_menu et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_centered et_right_sidebar et_divi_theme unknown">
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="link-social link-icon icon-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-5516"><a href="https://www.facebook.com/A.C.PerugiaCalcio/">Facebook</a></li>
<li class="link-social link-icon icon-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-5517"><a target="_blank" href="https://twitter.com/acperugiacalcio">Twitter</a></li>
<li class="link-social link-icon icon-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-5518"><a target="_blank" href="https://www.instagram.com/acperugia_official/">Instagram</a></li>
<li class="link-social link-icon icon-youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-5519"><a target="_blank" href="https://www.youtube.com/user/acperugiacalcio">YouTube</a></li>
<li class="link-social link-icon icon-linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-16425"><a href="https://www.linkedin.com/company/linkedin.com-company-acp1905/">Linkedin</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
	
	
		<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.acperugiacalcio.com/">
						<img src="https://www.acperugiacalcio.com/wp-content/uploads/2017/08/perugia-calcio-logo-white.png" alt="A.C. Perugia Calcio - Sito Ufficiale" id="logo" data-height-percentage="100" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-322"><a href="https://www.acperugiacalcio.com/">Home</a></li>
<li id="menu-item-791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-791"><a>News</a>
<ul  class="sub-menu">
	<li id="menu-item-5509" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-5509"><a href="https://www.acperugiacalcio.com/perugia-calcio-news/">Tutte le News</a></li>
	<li id="menu-item-5515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5515"><a href="https://www.acperugiacalcio.com/news-prima-squadra/">Prima Squadra</a></li>
	<li id="menu-item-35607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35607"><a href="https://www.acperugiacalcio.com/matchday-program-2021-22/">MATCHDAY</a></li>
	<li id="menu-item-16445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16445"><a href="https://www.acperugiacalcio.com/ac-perugia-calcio-femminile/">AC Perugia Calcio Femminile</a></li>
	<li id="menu-item-5514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5514"><a href="https://www.acperugiacalcio.com/news-settore-giovanile/">Settore Giovanile</a></li>
	<li id="menu-item-37109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37109"><a href="https://www.acperugiacalcio.com/scuola-calcio/">Scuola Calcio</a></li>
	<li id="menu-item-1018" class="hidden menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1018"><a href="https://www.acperugiacalcio.com/photogallery/">Photo Gallery</a></li>
	<li id="menu-item-6807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6807"><a href="https://www.acperugiacalcio.com/perugia-calcio-tv/">Video Gallery</a></li>
</ul>
</li>
<li id="menu-item-444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444"><a>Formazioni</a>
<ul  class="sub-menu">
	<li id="menu-item-5355" class="menu-item menu-item-type-taxonomy menu-item-object-settore menu-item-5355"><a href="https://www.acperugiacalcio.com/formazione/rosa-della-squadra/">Prima Squadra</a></li>
	<li id="menu-item-7257" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7257"><a>Giovanili</a>
	<ul  class="sub-menu">
		<li id="menu-item-7253" class="hidden menu-item menu-item-type-post_type menu-item-object-page menu-item-7253"><a href="https://www.acperugiacalcio.com/giovanissimi-regionali/">Giovanissimi Regionali</a></li>
		<li id="menu-item-24781" class="hidden menu-item menu-item-type-taxonomy menu-item-object-settore menu-item-24781"><a href="https://www.acperugiacalcio.com/formazione/primavera/">Primavera</a></li>
		<li id="menu-item-24760" class="hidden menu-item menu-item-type-taxonomy menu-item-object-settore menu-item-24760"><a href="https://www.acperugiacalcio.com/formazione/under-15/">Under 15</a></li>
		<li id="menu-item-24761" class="hidden menu-item menu-item-type-taxonomy menu-item-object-settore menu-item-24761"><a href="https://www.acperugiacalcio.com/formazione/under-16/">Under 16</a></li>
		<li id="menu-item-24762" class="hidden menu-item menu-item-type-taxonomy menu-item-object-settore menu-item-24762"><a href="https://www.acperugiacalcio.com/formazione/under-17/">Under 17</a></li>
		<li id="menu-item-8247" class="hidden menu-item menu-item-type-post_type menu-item-object-page menu-item-8247"><a href="https://www.acperugiacalcio.com/vivaio/">Vivaio</a></li>
	</ul>
</li>
	<li id="menu-item-8248" class="hidden menu-item menu-item-type-post_type menu-item-object-page menu-item-8248"><a href="https://www.acperugiacalcio.com/scuola-calcio-academy/">Scuola calcio</a></li>
</ul>
</li>
<li id="menu-item-23945" class="hidden menu-item menu-item-type-taxonomy menu-item-object-settore menu-item-23945"><a href="https://www.acperugiacalcio.com/formazione/perugia-calcio-femminile/">Perugia Femminile</a></li>
<li id="menu-item-833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-833"><a href="https://www.acperugiacalcio.com/perugia-femminile/">Stagione</a>
<ul  class="sub-menu">
	<li id="menu-item-6966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6966"><a href="#">Calendari</a>
	<ul  class="sub-menu">
		<li id="menu-item-38359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38359"><a href="https://www.acperugiacalcio.com/calendario-2021/">Serie BKT</a></li>
		<li id="menu-item-6823" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6823"><a href="#">Giovanili</a>
		<ul  class="sub-menu">
			<li id="menu-item-6822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6822"><a target="_blank" href="https://www.acperugiacalcio.com/wp-content/uploads/2020/10/Calendario-Primavera-3-Girone-E.pdf">Primavera 3</a></li>
			<li id="menu-item-29023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29023"><a href="http://#">Juniores Nazionale Girone G</a></li>
			<li id="menu-item-6820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6820"><a target="_blank" href="https://www.acperugiacalcio.com/wp-content/uploads/2020/10/CALENDARIO-U15-E-U17-SERIE-C-Girone-E-2.pdf">Under 17 Serie C</a></li>
			<li id="menu-item-6821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6821"><a target="_blank" href="https://www.acperugiacalcio.com/wp-content/uploads/2020/10/CALENDARI-U16-SERIE-C-Girone-C-2.pdf">Under 16 Serie C</a></li>
			<li id="menu-item-6819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6819"><a target="_blank" href="https://www.acperugiacalcio.com/wp-content/uploads/2020/10/CALENDARIO-U15-E-U17-SERIE-C-Girone-E-2.pdf">Under 15 Serie C</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-6962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6962"><a href="#">Classifiche</a>
	<ul  class="sub-menu">
		<li id="menu-item-38358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38358"><a href="https://www.acperugiacalcio.com/calendario-2021/">Serie BKT</a></li>
		<li id="menu-item-6972" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6972"><a href="#">Giovanili</a>
		<ul  class="sub-menu">
			<li id="menu-item-6968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6968"><a href="http://www.ilcalcioonline.it/primavera-tim-2-b">Primavera</a></li>
			<li id="menu-item-6969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6969"><a href="http://www.ilcalcioonline.it/allievi-a-b-girone-c">Under 17</a></li>
			<li id="menu-item-6970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6970"><a href="http://www.ilcalcioonline.it/under16-a-b-girone-c">Under 16</a></li>
			<li id="menu-item-6971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6971"><a href="http://www.ilcalcioonline.it/under15-a-b-girone-c">Under 15</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-832" class="hidden menu-item menu-item-type-post_type menu-item-object-page menu-item-832"><a href="https://www.acperugiacalcio.com/statistiche-campionato/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-836"><a>Club</a>
<ul  class="sub-menu">
	<li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736"><a href="https://www.acperugiacalcio.com/club/storia/">Storia</a></li>
	<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="https://www.acperugiacalcio.com/club/modello-organizzativo/">Modello Organizzativo</a></li>
	<li id="menu-item-6700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6700"><a href="https://www.acperugiacalcio.com/club/organigramma/">Organigramma</a></li>
	<li id="menu-item-35877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35877"><a href="https://www.acperugiacalcio.com/club/staff-tecnico/">Staff Tecnico</a></li>
	<li id="menu-item-12257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12257"><a href="https://www.acperugiacalcio.com/staff-medico/">Staff Medico</a></li>
	<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.acperugiacalcio.com/club/lo-stadio-renato-curi/">Lo Stadio R. Curi</a></li>
	<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.acperugiacalcio.com/club/palmares/">Palmares</a></li>
	<li id="menu-item-34828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34828"><a href="https://www.acperugiacalcio.com/club/partners-2021/">Partners</a></li>
</ul>
</li>
<li id="menu-item-805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-805"><a>Biglietteria</a>
<ul  class="sub-menu">
	<li id="menu-item-27781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27781"><a href="https://www.acperugiacalcio.com/biglietti-perugia-calcio/voucher-abbonati-1920/">Voucher Abbonati 19/20</a></li>
	<li id="menu-item-827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827"><a href="https://www.acperugiacalcio.com/abbonamenti-perugia-calcio/">Abbonamenti</a></li>
	<li id="menu-item-6625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6625"><a title="Biglietti" href="https://www.acperugiacalcio.com/biglietti-perugia-calcio/">Biglietti</a></li>
	<li id="menu-item-326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326"><a href="https://www.acperugiacalcio.com/accrediti/">Accrediti</a></li>
	<li id="menu-item-5471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5471"><a href="https://www.acperugiacalcio.com/accrediti-pass-stampa-fotografi/">Accrediti Stampa e Fotografi</a></li>
	<li id="menu-item-5470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5470"><a href="https://www.acperugiacalcio.com/normativa-striscioni/">Normativa striscioni</a></li>
</ul>
</li>
<li id="menu-item-854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-854"><a>Shop</a>
<ul  class="sub-menu">
	<li id="menu-item-578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-578"><a href="https://www.acperugiacalcio.com/ac-perugia-store/">A.C. Perugia Store</a></li>
	<li id="menu-item-572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-572"><a target="_blank" href="http://www.fgsport.it/">Online Store</a></li>
</ul>
</li>
<li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323"><a href="https://www.acperugiacalcio.com/academy/">Academy</a></li>
<li id="menu-item-855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-855"><a>Mondo Perugia</a>
<ul  class="sub-menu">
	<li id="menu-item-571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-571"><a href="https://www.acperugiacalcio.com/mondo-perugia/il-museo/">Il Museo</a></li>
	<li id="menu-item-12026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12026"><a href="https://www.acperugiacalcio.com/centro-sportivo-ac-perugia/">Centro Sportivo AC Perugia</a></li>
	<li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a href="https://www.acperugiacalcio.com/mondo-perugia/grifo-league/">Campionato Tifosi</a></li>
	<li id="menu-item-19363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19363"><a href="https://www.acperugiacalcio.com/match-experience/">Match Experience</a></li>
	<li id="menu-item-20390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20390"><a target="_blank" href="https://www.acperugiacalcio.com/wp-content/uploads/2019/03/cuore_biancorosso.pdf">Cuore Biancorosso</a></li>
	<li id="menu-item-21888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21888"><a href="https://www.acperugiacalcio.com/grifo-school-days/">Grifo School Days</a></li>
</ul>
</li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seleziona una pagina</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.acperugiacalcio.com/">
					<input type="search" class="et-search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">

<div id="main-content">
	<div class="container">

		<div id="content-area" class="clearfix">
			<div id="left-area">
                <div class="module-breadcrumb">
                    <div id="breadcrumbs"><span class="icon_pin"></span> <span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.acperugiacalcio.com/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.acperugiacalcio.com/perugia-calcio-news/" rel="v:url" property="v:title">Perugia Calcio News</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.acperugiacalcio.com/scuola-calcio/" rel="v:url" property="v:title">Scuola Calcio</a> » <span class="breadcrumb_last">CALCIO ELITE | INCONTRI DI FORMAZIONE</span></span></span></span></span></div>                </div>
            <!-- Placement Ads Plugin -->
                        <!-- Placement Ads Plugin -->
											<article id="post-38512" class="et_pb_post post-38512 post type-post status-publish format-standard hentry category-scuola-calcio">


											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">CALCIO ELITE | INCONTRI DI FORMAZIONE</h1>
						<p class="post-meta"><span class="published">9 dicembre 2021</span><a href="https://www.acperugiacalcio.com/scuola-calcio/" rel="category tag">Scuola Calcio</a></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					
                            <div class="introtext">
                                <p>Perugia, 09 dicembre 2021. Al via gli incontri di formazione in programma per le attività di Scuola Calcio Elite.</p>                            </div>

                            <!-- Small Socia Share -->
                            <div id="small-social-share" class="single small social-share top-share">
                                <ul class="kiwi-article-bar rect kiwi-article-bar-center" data-tracking="true" data-tracking-container="shortcode-bar" ><li><a data-class="popup" data-network="facebook" class="kiwi-nw-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.acperugiacalcio.com%2Fcalcio-elite-incontri-formazione%2F" target="_blank" rel="nofollow"><span class="kicon-facebook"></span> </a></li><li><a data-class="popup" data-network="twitter" class="kiwi-nw-twitter" href="//twitter.com/intent/tweet?text=CALCIO+ELITE+%7C+INCONTRI+DI+FORMAZIONE&#038;url=https%3A%2F%2Fwww.acperugiacalcio.com%2Fcalcio-elite-incontri-formazione%2F" target="_blank" rel="nofollow"><span class="kicon-twitter"></span> </a></li><li><a data-class="popup" data-network="google-plus" class="kiwi-nw-google-plus" href="//plus.google.com/share?url=https%3A%2F%2Fwww.acperugiacalcio.com%2Fcalcio-elite-incontri-formazione%2F" target="_blank" rel="nofollow"><span class="kicon-google-plus"></span> </a></li><li><a data-class="popup" data-network="pinterest" class="kiwi-nw-pinterest" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.acperugiacalcio.com%2Fcalcio-elite-incontri-formazione%2F&#038;description=" target="_blank" rel="nofollow"><span class="kicon-pinterest"></span> </a></li></ul>                            </div>

                            <div class="fulltext">
                                
<p>Nel pomeriggio di oggi presso la sala stampa dello Stadio Renato Curi si è svolto il primo appuntamento in calendario per le attività di Scuola Calcio Elite.</p>
<p>All&#8217;evento hanno partecipato gli istruttori, alcuni atleti della società, il responsabile della Scuola Calcio <em>Francesco Tortolini</em> e il Vicepresidente <em>Mauro Lucarini.</em></p>
<p>Il tema della giornata formativa si è incentrato su <em>&#8220;il regolamento di gioco&#8221;</em>, relatore dell&#8217;evento il vicepresidente dell&#8217;Aia Sezione di Perugia <strong>Luigi Leucci</strong>, che ringraziamo per essere intervenuto con passione e professionalità.</p>
                            </div>

                            


                    <div id="wide-social-share" class="single wide social-share"><h4>Condividi</h4><ul class="kiwi-article-bar rect kiwi-article-bar-fit" data-tracking="true" data-tracking-container="shortcode-bar" ><li><a data-class="popup" data-network="facebook" class="kiwi-nw-facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.acperugiacalcio.com%2Fcalcio-elite-incontri-formazione%2F" target="_blank" rel="nofollow"><span class="kicon-facebook"></span> </a></li><li><a data-class="popup" data-network="twitter" class="kiwi-nw-twitter" href="//twitter.com/intent/tweet?text=CALCIO+ELITE+%7C+INCONTRI+DI+FORMAZIONE&#038;url=https%3A%2F%2Fwww.acperugiacalcio.com%2Fcalcio-elite-incontri-formazione%2F" target="_blank" rel="nofollow"><span class="kicon-twitter"></span> </a></li><li><a data-class="popup" data-network="google-plus" class="kiwi-nw-google-plus" href="//plus.google.com/share?url=https%3A%2F%2Fwww.acperugiacalcio.com%2Fcalcio-elite-incontri-formazione%2F" target="_blank" rel="nofollow"><span class="kicon-google-plus"></span> </a></li><li><a data-class="popup" data-network="pinterest" class="kiwi-nw-pinterest" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.acperugiacalcio.com%2Fcalcio-elite-incontri-formazione%2F&#038;description=" target="_blank" rel="nofollow"><span class="kicon-pinterest"></span> </a></li></ul></div>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->

                    
                    <div class="module__post-navigation">
                        <div class="module__post-navigation-inner">
                            <nav>
                                <ul>
                                                                                                            <li class="next">
                                        <a rel="next" class="post-navigation-button button-next" href="https://www.acperugiacalcio.com/4-5-dicembre-programma-gare/" title="Next article">Next</a>
                                    </li>
                                                                    </ul>
                            </nav>
                        </div>
                    </div>
                    
				</article> <!-- .et_pb_post -->

			            <!-- Placement Ads Plugin -->
                        <!-- Placement Ads Plugin -->

                

			</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.acperugiacalcio.com/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .et_pb_widget --><div id="advads_ad_widget-5" class="et_pb_widget partner_widget"><div class="partner_sidebar-top-merchandise" id="partner_1995896206"><img width="1874" height="1875" src='https://www.acperugiacalcio.com/wp-content/uploads/2020/09/Copia-di-300px-×-300px_-progetto-senza-titolo-3.jpg' alt='' title='Copia di 300px × 300px_ progetto senza titolo-3' /></div></div> <!-- end .et_pb_widget --><div id="advads_ad_widget-6" class="et_pb_widget partner_widget"><div style="text-align: center; " id="partner_295925730"><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/135594908/pg_245x188', [245, 188], 'div-gpt-ad-1425390957822-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- Perugia_245x188 -->
<div id='div-gpt-ad-1425390957822-0' style='width:245px; height:188px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425390957822-0'); });
</script>
</div></div></div> <!-- end .et_pb_widget --><div id="advads_ad_widget-9" class="et_pb_widget partner_widget"><a href="https://www.acperugiacalcio.com/30285-2/" target="_blank"><img width="6270" height="4175" src='https://www.acperugiacalcio.com/wp-content/uploads/2020/12/disegno-leo-e-grifo-color.jpg' alt='' title='disegno leo e grifo' /></a></div> <!-- end .et_pb_widget -->		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Articoli recenti</h4>		<ul>
					<li>
				<a href="https://www.acperugiacalcio.com/calcio-elite-incontri-formazione/">CALCIO ELITE | INCONTRI DI FORMAZIONE</a>
						</li>
					<li>
				<a href="https://www.acperugiacalcio.com/italia-under-15-barboni-rondolini-barberini-convocati-torneo-natale/">ITALIA UNDER 15 | BARBONI, RONDOLINI E BARBERINI CONVOCATI PER TORNEO DI NATALE</a>
						</li>
					<li>
				<a href="https://www.acperugiacalcio.com/doppia-seduta-4/">DOPPIA SEDUTA</a>
						</li>
					<li>
				<a href="https://www.acperugiacalcio.com/oscar-del-calcio-2021-al-perugia-calcio-vanno-5-premi/">OSCAR DEL CALCIO 2021 | AL PERUGIA CALCIO VANNO 5 PREMI</a>
						</li>
					<li>
				<a href="https://www.acperugiacalcio.com/vuoi-la-maglia-autografata-del-biancorosso-preferito-all8-dicembre-vai-allo-store/">VUOI AVERE LA MAGLIA AUTOGRAFATA DEL TUO BIANCOROSSO PREFERITO? FINO ALL&#8217;8 DICEMBRE VAI ALLO STORE!</a>
						</li>
				</ul>
		</div> <!-- end .et_pb_widget -->		<div id="advads_ad_widget-11" class="et_pb_widget partner_widget"><a href="https://www.assmaisoli.com/" target="_blank"><img width="464" height="331" src='https://www.acperugiacalcio.com/wp-content/uploads/2018/10/Logo-Mai-soli.jpg' alt='' title='Logo Mai soli' /></a></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="text-2" class="fwidget et_pb_widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-footer-menu" class="bottom-nav"><li id="menu-item-907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-907"><a href="https://www.acperugiacalcio.com/contatti/">Contatti</a></li>
<li id="menu-item-5340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5340"><a href="https://www.acperugiacalcio.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-5341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5341"><a href="https://www.acperugiacalcio.com/cookie-policy/">Cookie Policy</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/A.C.PerugiaCalcio/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/acperugiacalcio" class="icon">
			<span>Twitter</span>
		</a>
	</li>

</ul><div id="footer-info">&copy; 2017 <strong>AC Perugia Calcio</strong> - Developed by <a href="http://www.fattoriacreativa.it/" title="Fattoria Creativa" target="_blank">Fattoria Creativa</a></div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script>
		var advanced_ads_adsense_UID = '';
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54285021-1', 'auto');
  ga('send', 'pageview');
</script><link rel='stylesheet' id='kiwi_social_sharing-frontend-css'  href='https://www.acperugiacalcio.com/wp-content/plugins/kiwi-social-share/assets/css/frontend.min.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.acperugiacalcio.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.acperugiacalcio.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.9.0","ajaxurl":"https:\/\/www.acperugiacalcio.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.acperugiacalcio.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"29685","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.acperugiacalcio.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.acperugiacalcio.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = [];
/* ]]> */
</script>
<script type='text/javascript' src='//www.acperugiacalcio.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1619165630&#038;ver=1.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popmake_pa_nonce = "d3c126262f";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.acperugiacalcio.com/wp-content/plugins/popup-maker-popup-analytics/assets/js/scripts.min.js?defer&#038;ver=1.1.11'></script>
<script type='text/javascript' src='https://www.acperugiacalcio.com/wp-content/themes/Divi-Child/js/libs/jquery.fdCookieLaw.js?ver=1.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"Precedente","next":"Avanti"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.acperugiacalcio.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.acperugiacalcio.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.acperugiacalcio.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"89aadecae6","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"ac1eb9425a","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"38512","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.acperugiacalcio.com/wp-content/themes/Divi/js/custom.min.js?ver=3.0.69'></script>
<script type='text/javascript' src='https://www.acperugiacalcio.com/wp-includes/js/wp-embed.min.js?ver=4.8.17'></script>
<script type='text/javascript' src='https://www.acperugiacalcio.com/wp-content/plugins/kiwi-social-share/assets/js/kiwi.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://www.acperugiacalcio.com/wp-content/plugins/kiwi-social-share/assets/js/frontend.min.js?ver=2.0.4'></script>
</body>
</html>